拡張機能がFirefoxのバージョンに対応していない場合のインストール方法

最終更新 : 2011年05月09日 | この記事をはてなブックマークに登録

拡張をインストールしようとしたら下のような表示が出たときに、強制的に拡張をインストールしてしまう方法についての説明です。

install1.png

これから説明する方法で100%インストールできるとは限りません。また強制的にインストールすることで何かしらの不具合が出る可能性もあります。あくまで自己責任であることを理解した上で実行してください。

つづきを読む
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。